
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="format-detection" content="address=no">
    <title>Preview [count_icons] icons - Vector line and solid Icons collection pack for iOS, Android, Websites &amp; Apps</title>
    <link rel="icon" href="https://icon54.com/wp-content/themes/perfection/favicon.png" type="image/png">
    
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://icon54.com/view-icons/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Preview [count_icons] icons - Vector line and solid Icons collection pack for iOS, Android, Websites &amp; Apps" />
<meta property="og:url" content="https://icon54.com/view-icons/" />
<meta property="og:site_name" content="Vector line and solid Icons collection pack  for iOS, Android, Websites &amp; Apps" />
<meta property="article:publisher" content="https://www.facebook.com/Icon54-1762416167312152/?fref=ts" />
<meta property="fb:app_id" content="1090914640972590" />
<meta property="og:image" content="https://icon54.com/wp-content/uploads/2016/03/Facebook-3.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Preview [count_icons] icons - Vector line and solid Icons collection pack for iOS, Android, Websites &amp; Apps" />
<meta name="twitter:site" content="@54_icon" />
<meta name="twitter:image" content="https://icon54.com/wp-content/uploads/2016/03/Facebook-3.png" />
<meta name="twitter:creator" content="@54_icon" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='site_main-css'  href='https://icon54.com/wp-content/themes/perfection/css/main.css?ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='pack-preview-css-css'  href='https://icon54.com/wp-content/themes/perfection/css/pack-preview.css?ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='https://icon54.com/wp-content/plugins/wp-downloadmanager/download-css.css?ver=1.65' type='text/css' media='all' />
<link rel='shortlink' href='https://icon54.com/?p=273' />
<meta property="fb:app_id" content="1644403755877392"/>    <style>
        body, html{
            background-color: #fff
        }
        .preloader{
            position: fixed;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            visibility: visible;
            opacity: 1;
            background-color: #fff;
            transition: visibility .3s ease, opacity .3s ease;
            -webkit-transition: visibility .3s ease, opacity .3s ease;
            z-index: 4;
        }
        .preloader_hide{
            visibility: hidden;
            opacity: 0;
        }
    </style>


    </head>


<body>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W2BZ82"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W2BZ82');

</script>
<!-- /Google Tag Manager -->



<!-- site -->
<div class="site">
    
    <!-- preloader -->
    <div class="preloader"></div>
    <!-- /preloader -->


    <!-- site__header -->
    <header class="site__header site__header_inner">

        <!-- site__header-layout -->
        <div class="site__header-layout">
            <!-- logo -->
            <a href="https://icon54.com" class="logo logo_inner">
                <img src="https://icon54.com/wp-content/themes/perfection/img/logo_inside-black.png?1518704569" alt="logo">
                <img src="https://icon54.com/wp-content/themes/perfection/img/logo_inside.png?1518704569" alt="logo">
            </a>
            <!-- /logo -->

            <a class='header-menu__item active' href="https://icon54.com/view-icons/">View icons</a><a class='header-menu__item' href="https://icon54.com/pricing/">Buy now</a>
            <!-- site__header__menu-drop -->
            <a class="drop-menu-btn" href="#"><span></span></a>
            <!-- /site__header__menu-drop -->

        </div>
        <!-- /site__header-layout -->

        <!-- drop-menu -->
        <div class="drop-menu">

            <!-- drop-menu__inner -->
            <div class="drop-menu__inner">

                <!-- drop-menu__inner-wrap -->
                <div class="drop-menu__inner-wrap"  id="scroll-wrap" >

                    <!-- scroller -->
                    <div  id="scroller">

                        <!-- drop-menu__menu -->
                        <ul class="drop-menu__menu"><li><a class='active drop-menu__menu-item' href="https://icon54.com/view-icons/">Icons</a></li><li><a class = 'drop-menu__menu-item' href="https://icon54.com/pricing/">Pricing</a></li></ul>                        <!-- /drop-menu__menu -->

                        <!-- drop-menu__navigation -->
                        <ul class="drop-menu__navigation"><li><a class = 'drop-menu__navigation-item' href="https://icon54.com/about/">About</a></li><li><a class = 'drop-menu__navigation-item' href="https://icon54.com/support/">Support</a></li><li><a class = 'drop-menu__navigation-item' href="https://icon54.com/free-icons-pack/">Try free pack</a></li><li><a class = 'drop-menu__navigation-item' href="https://icon54.com/affiliates/">Affiliates</a></li><li><a class = 'drop-menu__navigation-item' href="https://icon54.com/blog/">Blog</a></li></ul>                        <!-- /drop-menu__navigation -->

                        <!-- drop-menu__legally -->
                        <ul class="drop-menu__legally"><li><a class = 'drop-menu__legally-item' href="https://icon54.com/license-agreement/">License agreement</a></li><li><a class = 'drop-menu__legally-item' href="https://icon54.com/terms-of-use/">Terms of use</a></li><li><a class = 'drop-menu__legally-item' href="https://icon54.com/privacy-policy/">Privacy policy</a></li></ul>                        <!-- /drop-menu__legally -->

                    </div>
                    <!-- /scroller -->

                </div>
                <!-- /drop-menu__inner-wrap -->

            </div>
            <!-- /drop-menu__inner -->

            <!-- drop-menu__inner -->
            <span class="copyright">© ICON54 2016. All rights reserved</span>
            <!-- drop-menu__inner -->

            <!-- social -->
            <div class="social">
                <a href="#" class="social__item social__item_mail adoric_f2f0a9ee"></a>
                <a href="https://dribbble.com/icon54" target="_blank" class="social__item social__item_btn"></a>
                <a href="https://twitter.com/54_icon" target="_blank" class="social__item social__item_tw"></a>
                <a href="https://www.facebook.com/Icon54-1762416167312152/?fref=ts" target="_blank" class="social__item social__item_fb"></a>
            </div>
            <!-- /social -->

        </div>
        <!-- /drop-menu -->

    </header>
    <!-- site__header -->    <!-- promo -->
    <div data-header-color="black" class="promo promo_inner">

        <!-- promo__wrap -->
        <div class="promo__wrap promo__wrap_inner">

            <!-- site__centered -->
            <div class="site__centered">

                <!-- promo__content -->
                <div class="promo__content promo__content_inner">

                    <!-- promo__topic -->
                    <h1 class="promo__topic">Preview 5,000 icons</h1>
                    <!-- /promo__topic -->

                    <p>Our package includes a wide variety of icons</p>
                    <p>that are continuously updated.</p>

                </div>
                <!-- /promo__content -->

            </div>
            <!-- /site__centered -->

        </div>
        <!-- /promo__wrap -->

    </div>
    <!-- /promo -->

    <!-- pricing -->
    <div class="pack-preview">

        <!-- tabs -->
        <div class="tabs">

            <!-- tabs__controls -->

            <div class="tabs__controls">

                <!-- tabs__controls-wrap -->
                <div class="tabs__controls-wrap">
                <div class="active">
                        <a class="btn btn_7" href="https://icon54.com/view-icons/">Line version</a>
                    </div>

                <div class="">
                        <a class="btn btn_8" href="https://icon54.com/view-icons/?type=solid">Solid version</a>
                    </div>
                </div>
                <!-- /tabs__controls-wrap -->

            </div>
            <!-- /tabs__controls -->

            <!-- tabs__wrapper -->
            <div class="tabs__wrapper">

                <div><h2 class="pack-preview__title">Basic Icons</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/101-basic-icons-line-1.png" alt="icon Basic Icons"/></div><div><h2 class="pack-preview__title">Restaurant</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/100-restaurant-line-1.png" alt="icon Restaurant"/></div><div><h2 class="pack-preview__title">Summer</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/99-summer-line-1.png" alt="icon Summer"/></div><div><h2 class="pack-preview__title">Winter</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/98-winter-line-1.png" alt="icon Winter"/></div><div><h2 class="pack-preview__title">Birthday</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/97-birthday-line-1.png" alt="icon Birthday"/></div><div><h2 class="pack-preview__title">Wedding</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/96-wedding-line-1.png" alt="icon Wedding"/></div><div><h2 class="pack-preview__title">Robots</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/95-robots-line-1.png" alt="icon Robots"/></div><div><h2 class="pack-preview__title">Party Event</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/94-party-event-line-1.png" alt="icon Party Event"/></div><div><h2 class="pack-preview__title">Architecture Elements</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/93-architecture-elements-line-1.png" alt="icon Architecture Elements"/></div><div><h2 class="pack-preview__title">Architecture</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/92-architecture-line-1.png" alt="icon Architecture"/></div><div><h2 class="pack-preview__title">Easter</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/91-easter-line-1.png" alt="icon Easter"/></div><div><h2 class="pack-preview__title">Avatars</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/90-avatar-line-1.png" alt="icon Avatars"/></div><div><h2 class="pack-preview__title">User Actions</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/89-user-action-line-1.png" alt="icon User Actions"/></div><div><h2 class="pack-preview__title">Halloween</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/88-halloween-line-1.png" alt="icon Halloween"/></div><div><h2 class="pack-preview__title">Kitchen</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/87-kitchen-line-1.png" alt="icon Kitchen"/></div><div><h2 class="pack-preview__title">Frames</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/06/86-frames-line-4.png" alt="icon Frames"/></div><div><h2 class="pack-preview__title">Arrow View</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Arrow-View.png" alt="icon Arrow View"/></div><div><h2 class="pack-preview__title">Retro</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Retro.png" alt="icon Retro"/></div><div><h2 class="pack-preview__title">Content</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Content.png" alt="icon Content"/></div><div><h2 class="pack-preview__title">Baby &#038; Children</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Baby-Children.png" alt="icon Baby &#038; Children"/></div><div><h2 class="pack-preview__title">Back to School</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Back-to-School.png" alt="icon Back to School"/></div><div><h2 class="pack-preview__title">Desktop &#038; Computers</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Desktop-Computers.png" alt="icon Desktop &#038; Computers"/></div><div><h2 class="pack-preview__title">Space</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Space.png" alt="icon Space"/></div><div><h2 class="pack-preview__title">Shipping &#038; Delivery</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Shipping-Delivery.png" alt="icon Shipping &#038; Delivery"/></div><div><h2 class="pack-preview__title">Love &#038; Romance</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Love-Romance.png" alt="icon Love &#038; Romance"/></div><div><h2 class="pack-preview__title">Servers</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Servers.png" alt="icon Servers"/></div><div><h2 class="pack-preview__title">SEO</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/SEO.png" alt="icon SEO"/></div><div><h2 class="pack-preview__title">Smart Devices</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Smart-Devices.png" alt="icon Smart Devices"/></div><div><h2 class="pack-preview__title">Beauty &#038; Spa</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Beauty-Spa.png" alt="icon Beauty &#038; Spa"/></div><div><h2 class="pack-preview__title">Keyboard</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Keyboard.png" alt="icon Keyboard"/></div><div><h2 class="pack-preview__title">Star Wars</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Star-Wars.png" alt="icon Star Wars"/></div><div><h2 class="pack-preview__title">Video Conference</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Video-Confeerence.png" alt="icon Video Conference"/></div><div><h2 class="pack-preview__title">Zodiacs</h2>
             <img src="https://icon54.com/wp-content/uploads/2017/02/Zodiacs.png" alt="icon Zodiacs"/></div><div><h2 class="pack-preview__title">Users</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Users.png" alt="icon Users"/></div><div><h2 class="pack-preview__title">Hipster</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Hipster.png" alt="icon Hipster"/></div><div><h2 class="pack-preview__title">Vegetables and Seeds</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Vegetable-and-Seeds.png" alt="icon Vegetables and Seeds"/></div><div><h2 class="pack-preview__title">Fruits</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Fruits.png" alt="icon Fruits"/></div><div><h2 class="pack-preview__title">Pictograms</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Pictograms.png" alt="icon Pictograms"/></div><div><h2 class="pack-preview__title">Places</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Places.png" alt="icon Places"/></div><div><h2 class="pack-preview__title">Travel and Tourism</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Travel-Tourism.png" alt="icon Travel and Tourism"/></div><div><h2 class="pack-preview__title">Vote, Reward &#038; Badges</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Vote-Reward-Badges.png" alt="icon Vote, Reward &#038; Badges"/></div><div><h2 class="pack-preview__title">Chess</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Chess.png" alt="icon Chess"/></div><div><h2 class="pack-preview__title">Real Estate</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Real-Estate.png" alt="icon Real Estate"/></div><div><h2 class="pack-preview__title">Notes and Tasks</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Notes-and-Tasks.png" alt="icon Notes and Tasks"/></div><div><h2 class="pack-preview__title">Furniture</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Furnitures.png" alt="icon Furniture"/></div><div><h2 class="pack-preview__title">Design Files</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Design-Files.png" alt="icon Design Files"/></div><div><h2 class="pack-preview__title">Shapes</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Shapes.png" alt="icon Shapes"/></div><div><h2 class="pack-preview__title">Speech Bubbles</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Speach-Bubbles.png" alt="icon Speech Bubbles"/></div><div><h2 class="pack-preview__title">Construction</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Construction.png" alt="icon Construction"/></div><div><h2 class="pack-preview__title">Windows and Applications</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Windows-and-Applications.png" alt="icon Windows and Applications"/></div><div><h2 class="pack-preview__title">Copyright Icons</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Copyright-Icons.png" alt="icon Copyright Icons"/></div><div><h2 class="pack-preview__title">Programing</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/09/Programing.png" alt="icon Programing"/></div><div><h2 class="pack-preview__title">E-Commerce</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/e-commerce-min.png" alt="icon E-Commerce"/></div><div><h2 class="pack-preview__title">Weather</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Weather-min.png" alt="icon Weather"/></div><div><h2 class="pack-preview__title">Christmas</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Christmas-24-min.png" alt="icon Christmas"/></div><div><h2 class="pack-preview__title">Transportation</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Tarnsportation-24-min.png" alt="icon Transportation"/></div><div><h2 class="pack-preview__title">Time</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Time-24-min.png" alt="icon Time"/></div><div><h2 class="pack-preview__title">Text Editor</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Text-Editor-24-min.png" alt="icon Text Editor"/></div><div><h2 class="pack-preview__title">Emoticons</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Emiticons-24-min.png" alt="icon Emoticons"/></div><div><h2 class="pack-preview__title">Settings</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Settings-24-min.png" alt="icon Settings"/></div><div><h2 class="pack-preview__title">Selection and Cursors</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Selection-Cursors-24-min.png" alt="icon Selection and Cursors"/></div><div><h2 class="pack-preview__title">Security</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Security-24-min.png" alt="icon Security"/></div><div><h2 class="pack-preview__title">Photos</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Photos-24-min.png" alt="icon Photos"/></div><div><h2 class="pack-preview__title">Phones</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Phones-24-min.png" alt="icon Phones"/></div><div><h2 class="pack-preview__title">Animals</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Animals-24-min.png" alt="icon Animals"/></div><div><h2 class="pack-preview__title">Office</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Office-24-min.png" alt="icon Office"/></div><div><h2 class="pack-preview__title">Video Games</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Video-Games-24-min.png" alt="icon Video Games"/></div><div><h2 class="pack-preview__title">Network</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Network-24-min.png" alt="icon Network"/></div><div><h2 class="pack-preview__title">Messages and Chat</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Messages-Chat-24-min.png" alt="icon Messages and Chat"/></div><div><h2 class="pack-preview__title">Files</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Files-24-min.png" alt="icon Files"/></div><div><h2 class="pack-preview__title">Login</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Login-24-min.png" alt="icon Login"/></div><div><h2 class="pack-preview__title">Maps and Locations</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Maps-Locations-24-min.png" alt="icon Maps and Locations"/></div><div><h2 class="pack-preview__title">Leisure and Entertainment</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Leisure-Entertainnment-24-min.png" alt="icon Leisure and Entertainment"/></div><div><h2 class="pack-preview__title">Hotel</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Hotel-24-min.png" alt="icon Hotel"/></div><div><h2 class="pack-preview__title">Clothes and Accessories</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Clothes-Accesories-24-min.png" alt="icon Clothes and Accessories"/></div><div><h2 class="pack-preview__title">Touch Gestures</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Touch-Gestures-Smartstroke-24-min.png" alt="icon Touch Gestures"/></div><div><h2 class="pack-preview__title">Bookmarks and Tags</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Bookmarks-Tags-24-min.png" alt="icon Bookmarks and Tags"/></div><div><h2 class="pack-preview__title">Folders</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Folders-24-min.png" alt="icon Folders"/></div><div><h2 class="pack-preview__title">People</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/People-24-min.png" alt="icon People"/></div><div><h2 class="pack-preview__title">Food</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/food-24-min.png" alt="icon Food"/></div><div><h2 class="pack-preview__title">Logos and Brands</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Logos-24-min.png" alt="icon Logos and Brands"/></div><div><h2 class="pack-preview__title">Objects</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Objects-24-min.png" alt="icon Objects"/></div><div><h2 class="pack-preview__title">Social Icons</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Social-Icons-24-min.png" alt="icon Social Icons"/></div><div><h2 class="pack-preview__title">Arrows</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Arrows-24-min.png" alt="icon Arrows"/></div><div><h2 class="pack-preview__title">Video</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Video-24-min.png" alt="icon Video"/></div><div><h2 class="pack-preview__title">Alignment and Paragraph</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Alignment-and-Paragraph-24-min.png" alt="icon Alignment and Paragraph"/></div><div><h2 class="pack-preview__title">Sports</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Sports-24-min.png" alt="icon Sports"/></div><div><h2 class="pack-preview__title">Nature</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Nature-24-min.png" alt="icon Nature"/></div><div><h2 class="pack-preview__title">Mobile</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Mobile-24-min.png" alt="icon Mobile"/></div><div><h2 class="pack-preview__title">Science</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Science-24-min.png" alt="icon Science"/></div><div><h2 class="pack-preview__title">Medical</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Medical-24-min.png" alt="icon Medical"/></div><div><h2 class="pack-preview__title">Industry</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Industry-24-min.png" alt="icon Industry"/></div><div><h2 class="pack-preview__title">E-Mails</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Emails-24-Converted-min.png" alt="icon E-Mails"/></div><div><h2 class="pack-preview__title">Drinks</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Drinks-24-min.png" alt="icon Drinks"/></div><div><h2 class="pack-preview__title">Cloud and Networking</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Cloud-Networking-24-min.png" alt="icon Cloud and Networking"/></div><div><h2 class="pack-preview__title">Design</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Design-24-min.png" alt="icon Design"/></div><div><h2 class="pack-preview__title">Shopping</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Shopping-24-min.png" alt="icon Shopping"/></div><div><h2 class="pack-preview__title">Charts</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Charts-Smartstroke-24-min.png" alt="icon Charts"/></div><div><h2 class="pack-preview__title">Money</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Money-Smartstroke-24-min.png" alt="icon Money"/></div><div><h2 class="pack-preview__title">Business</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Business-min.png" alt="icon Business"/></div><div><h2 class="pack-preview__title">Music</h2>
             <img src="https://icon54.com/wp-content/uploads/2016/03/Music-24px-Smartline-min.png" alt="icon Music"/></div>
            </div>
            <!-- /tabs__wrapper -->


        </div>
        <!-- /tabs -->

    </div>
    <!-- /policy -->

    <!-- site__footer -->
    <footer class="site__footer">

        <!-- site__centered -->
        <div class="site__footer-layout">

            <!-- logo_footer -->
            <a href="https://icon54.com" class="logo_footer">
                <img src="https://icon54.com/wp-content/themes/perfection/img/logo_footer.png" alt="icon"/>
            </a>
            <!-- /logo_footer -->

            <!-- footer__copyright -->
            <span class="footer__copyright">Icon54 2017. All rights reserved &#64;</span>
            <!-- /footer__copyright -->

            <!-- developer -->
            <div class="developer">
                A product by

                <!-- developer__open -->
                <img src="https://icon54.com/wp-content/themes/perfection/pic/adoric-logo.png" alt="adoric" class="developer__btn"/>
                <!-- /developer__open -->

                <!-- developer__container -->
                <div class="developer__container">

                    <!-- developer__close -->
                    <div class="developer__close"></div>
                    <!-- /developer__close -->

                    <img src="https://icon54.com/wp-content/themes/perfection/pic/adoric-logo.png" alt="adoric"/>

                    <!-- developer__info -->
                    <div class="developer__info">Handcrafted by Adoric labs</div>
                    <!-- /developer__info -->

                    <p>Discover the best conversion tools used by exprets</p>

                    <a href="http://adoric.com" target="_blank">Visit adoric.com</a>

                </div>
                <!-- /developer__container -->

            </div>
            <!-- /developer -->

        </div>
        <!-- /site__centered -->

    </footer>
    <!-- /site__footer -->


</div>
<!-- /site -->

<link rel='stylesheet' id='swiper-css-css'  href='https://icon54.com/wp-content/themes/perfection/css/swiper.min.css?ver=4.4.14' type='text/css' media='all' />
<script type='text/javascript' src='https://icon54.com/wp-content/themes/perfection/js/jquery-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://icon54.com/wp-content/themes/perfection/js/jquery.nicescroll.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://icon54.com/wp-content/themes/perfection/js/bodymovin.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://icon54.com/wp-content/themes/perfection/js/jquery.main.js?ver=1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1644403755877392&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
